Militaria Fundforum

 

Zurück   Militaria Fundforum > Fundforum > Detektoren und Technik

Antwort
 
Themen-Optionen Ansicht
Alt 11.06.2015, 20:49   #1
chrome-bikes
 
Registriert seit: 04.05.2008
Beiträge: 746
Standard Edelstahlmarken XP kein Signal ?!

Hallo, ich habe 2 XP Geräte,ADX 250, und XP Goldmax. mit großer Spule.
Komischweise zeigt es Edelstahlmarken fast gar nicht an,-bzw. im Test extrem schwach. Das alles mit D1 und D 2 etc. Alles andere zeigt er super an! Woran kann das liegen,-gibt es da Erfahrungen? Was kann man da machen?

Geändert von chrome-bikes (11.06.2015 um 20:49 Uhr)
chrome-bikes ist offline   Mit Zitat antworten
Alt 11.06.2015, 21:00   #2
hemiotti
Sammelschwerpunkt Ringe / Edelstahlerkennungsmarken / Studioportraits
 
Benutzerbild von hemiotti
 
Registriert seit: 05.03.2009
Ort: Frontstadt Berlin
Beiträge: 4,062
Standard

haste eisen ausgeblendet?
__________________
no risk no fund!
hemiotti ist offline   Mit Zitat antworten
Alt 11.06.2015, 21:10   #3
Bratislav Metulski
 
Benutzerbild von Bratislav Metulski
 
Registriert seit: 04.04.2009
Beiträge: 3,340
Standard

Kannst du meines Wissens nach nichts gegen machen.
__________________
www.ehrenpokal.de
ICH SUCHE: Informationen und Papiere zu Rudolf Gloede und Willi Erkens, Ehrenliste vom 15.12.1941, Abschussbecher NJG, Miniaturspaten RAD, Fliegerhorst Magdeburg Ost, Wachbtl. 602, Heller Ex oder Part Röhm
Bratislav Metulski ist offline   Mit Zitat antworten
Alt 12.06.2015, 06:33   #4
chrome-bikes
 
Registriert seit: 04.05.2008
Beiträge: 746
Standard

Ja,-Eisen ist raus. Da denkt man, dass einen die Ohren wegfliegen bei einer solchen Marke,-aber dann nichts... Woran kann so etwas liegen ? Was für ein Gerät wäre da besser?
chrome-bikes ist offline   Mit Zitat antworten
Alt 12.06.2015, 08:45   #5
Andy63
Standardgruppe für gesperrte User
 
Registriert seit: 21.07.2005
Ort: Ruhrgebeat ;-)
Beiträge: 531
Standard

Zitat:
Zitat von chrome-bikes Beitrag anzeigen
Ja,-Eisen ist raus. Da denkt man, dass einen die Ohren wegfliegen bei einer solchen Marke,-aber dann nichts... Woran kann so etwas liegen ? Was für ein Gerät wäre da besser?
Das liegt an der Chromnickellegierung des Edelstahles.
Halt mal ein Magnet an die Edelstahlmarke,da tut sich auch nicht viel.
Guter oder richtiger Edelstahl ist antimagnetisch!
Hinzu kommt dann noch immer wie die Marke im Boden liegt.Senkrecht oder ab 45Grad wird es dann für die meisten Metalldetektoren ein Problem,auch in geringer Fundtiefenlage.

Mach doch mal die großen Suchspule ab,und mach die normale 22,5cm XP-Standardsuchspule wieder dran.Da müsste es eigentlich besser funktionieren.

Geändert von Andy63 (12.06.2015 um 08:47 Uhr)
Andy63 ist offline   Mit Zitat antworten
Alt 12.06.2015, 13:49   #6
Andy63
Standardgruppe für gesperrte User
 
Registriert seit: 21.07.2005
Ort: Ruhrgebeat ;-)
Beiträge: 531
Standard

Also eben gerade mal meinen Whites MX5 zusamen gebaut mit der normalen StandardSuchspule,und einen Lufttest durchgeführt.

Habe meine eigene Edelstahl-Bundeswehrerkennungsmarke als Testobjekt genommen,absolut unmagnetisch.
Lufttest mit Whites-Standardsuchspule:
Sauberer deutlicher Signalton bis 35cm,die Marke waagerecht vor die Suchspule gehalten.
Sauberer deutlicher Signalton bis 25cm,die Marke senkrecht gehalten.

Dann nochmal mit einer Detech-Suchspule EXCELERATOR II Pro für die neueren Whiteshochfrequenzdetektoren.
Die schaffte das Objekt waagerecht sowie senkrecht jeweils nur zur Hälfte!


Leitwert in der Displayanzeige 8bis10,eher 8.
Mit eingeschalteten DISC,von 0-5 Eisen,ein kleiner Eisenstiftnagel wird rausgefiltert!
Andy63 ist offline   Mit Zitat antworten
Alt 12.06.2015, 22:21   #7
hemiotti
Sammelschwerpunkt Ringe / Edelstahlerkennungsmarken / Studioportraits
 
Benutzerbild von hemiotti
 
Registriert seit: 05.03.2009
Ort: Frontstadt Berlin
Beiträge: 4,062
Standard

totaler quark........wehrmachts edelstahlmarken sind magnetisch...war wohl eine andere legierung
__________________
no risk no fund!

Geändert von hemiotti (12.06.2015 um 22:22 Uhr)
hemiotti ist offline   Mit Zitat antworten
Alt 12.06.2015, 23:00   #8
Andy63
Standardgruppe für gesperrte User
 
Registriert seit: 21.07.2005
Ort: Ruhrgebeat ;-)
Beiträge: 531
Standard

Zitat:
Zitat von hemiotti Beitrag anzeigen
totaler quark........wehrmachts edelstahlmarken sind magnetisch...war wohl eine andere legierung
Aha,
Posting geändert,gerade gab es doch noch bei dir keine Edelstahlerkennungsmarken bei der Wehrmacht.
Zitat:
Die Panzertruppe erhielt übrigens aus leicht verständlichen Gründen etwa im Herbst 1942 spezielle Edelstahlmarken, die sich bei Feuer besser bewähren sollten als die normalen Zink- oder Alumarken. Sie sind meist daran erkenntlich, daß sie besonders blank sind und größere Traglöcher im Oberteil haben als die Standardmarken. Auch die fliegenden Besatzungen der Luftwaffe erhielten Marken, die mit einer Laminierung versehen waren und dadurch besser gegen Feuer geschützt sein sollten. Damit wurden auch die üblichen Tragschnüre hinfällig, die durch Asbestschnüre oder – bei der Panzertruppe – durch Metallketten ersetzt wurden.
Quelltext: http://www.emarken.de/buch01/jeanh.htm

Totaler Quark ist Edelstahl/VA/Nirosta als magnetisch zu beschreiben.
Schöne Grüße von einen alten Edelstahlschweißer
Andy63 ist offline   Mit Zitat antworten
Alt 13.06.2015, 09:59   #9
hemiotti
Sammelschwerpunkt Ringe / Edelstahlerkennungsmarken / Studioportraits
 
Benutzerbild von hemiotti
 
Registriert seit: 05.03.2009
Ort: Frontstadt Berlin
Beiträge: 4,062
Standard

also ich besitze ca 70 orginale "edelstahlmarken" davon ist jede einzelne magnetisch
__________________
no risk no fund!
hemiotti ist offline   Mit Zitat antworten
Alt 13.06.2015, 10:06   #10
RobertN
 
Benutzerbild von RobertN
 
Registriert seit: 23.08.2007
Beiträge: 6,314
Standard

Es gibt ja verschiedenen Edelstahl und die EKM der Wehrmacht sind aus Einen Edelstahl welcher magnetisch ist.
Gruß Robert
__________________
Suche Teile vom Jumo 004
Suche alles über die Luftnachrichtenschule 3 (LNS 3) Pocking

www.rottauer-museum.de
RobertN ist offline   Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 03:31 Uhr.


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2017, vBulletin Solutions, Inc.