Militaria Fundforum

 

Zurück   Militaria Fundforum > Fundforum > Detektoren und Technik > Sonstiges

 

Antwort
 
Themen-Optionen Ansicht
Alt 25.04.2014, 10:05   #1
Lukas96
 
Benutzerbild von Lukas96
 
Registriert seit: 03.01.2010
Ort: Steiermark
Beiträge: 507
Standard Fisher F5 Problem

Hallo Leute,
Wie der Titel sagt habe ich ein Problem mit meinem Detektor.
Wenn er bei einem metallische Gegenstand anschlägt und es mir die Tiefe mit "7" anzeigt und ich entsprechend tief gegraben habe und ich nochmal darüber fahre zeigt es mir die gleich Tiefe nochmal an. Was könnte da sein? Batterien? Oder mineralisation vom Boden?
Hoffe ihr könnt mir helfen.

Gruß und Dank
Lukas


Sent from my iPhone using Tapatalk
Lukas96 ist offline   Mit Zitat antworten
Alt 29.04.2014, 20:49   #2
nasenperle
 
Benutzerbild von nasenperle
 
Registriert seit: 11.01.2010
Ort: im Loch
Beiträge: 1,533
Standard

hm? aber dann ist dort aber wenigstens auch was...oder gräbts Du dann einem Phantom-Signal hinter her?
Die Tiefenanzeige nutze ich zum Beispiel gar nicht....weil ich denke das das eh nicht funktionieren kann...
Bei den Batterien solltest du wenigstens 2 Balken in der Anzeige haben, sonst spinnt der eh rum. Ach ja und am besten Handy aus.

Grüße
__________________
So flink & wendig wie ein Wiesel....
nasenperle ist offline   Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 02:57 Uhr.


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2017, vBulletin Solutions, Inc.